Прехвърляне към съдържание


Цветелин

Регистриран на: 04 Jul 2013
Извън линия Активен: 10 Sep 2013 08:47

Започнати от мен теми

Компютъра гасне и не иска да се включи

04 July 2013 - 18:30

Здравейте.

От 2-3 дена компа ми се бъгна. Гасне и след това не се включва. Перките въртят, червения индикатор за HDD-то свети постоянно, все едно е забил хард диска, но нито звук, нито картина. Пищялката ми работи и по принцип издава един кратък звук когато тръгва нормално, но сега и това не прави, нито писка продължително и с няколко повторения, като при грешка.

Това всичкото го прави, като съм с процесор, с който съм от 6 месеца и работеше перфектно: 

Intel PENTIUM 4

3GHZ/ 512/ 800

SL6WK COSTA RICA

2250a168

(Това го пише на самия процесор).

 

Ето направо цялата конфигурация. Това е доклад от аида64, за хардуерната част. Тъй като е htm формат съм го качил в dox: http://dox.bg/files/dw?a=6f52f1a698

 

Следих температурата, като го подкарах един път. Направи ми впечатление, че температурата на дъното е доста нестабилна(0-55градуса), иначе на самия процесор държи 30-35градуса. Като пуснах 3 браузъра с по 7 таба и го държа на 100% - стигна до 42 градуса и пада надолу. Смених пастата. И не ще и не ще. 

Също така пробвах след като го бях мъчил да подкарам компа с тоя процесор, да го включа без процесор - същата работа. Перките въртят,индикатор HDD свети , няма звук, няма картина и пищялката не се обажда.

Слагам по-слабия процесор и тръгва.

 

А да щях да забравя. Като спре тока или го изключа от контакта след това ми дава грешка ...

Губи ми се датата и часа и в биос ми пише

CMOS Checksum error - Defaults loaded

Warning! CPU has benn changed or CPU Ratio changed fail Please re-enter CPU settings in CMOS setup and remeber to save befor quit.

Давам "load defaults" и тръгва без проблеми.

 

Това е общо взето. Чакам мнения и въпроси, ако трябва да дам още някоя информация,

За което ще съм благодарен.