Прехвърляне към съдържание


bako_ttv

Регистриран на: 06 Dec 2009
Извън линия Активен: 19 Mar 2014 15:34

Започнати от мен теми

Системата продължава да е бавна и след почистване с MBAM

08 March 2014 - 17:35

След като сканирах единия от компютрите ми с МВАМ бяха открити 42бр. на които трябваше да сложа отметки, за да бъдат премахнати. След което беше поискан спешно рестарт от МВАМ и се съгласих. Но от тогава системата се бави. В смисъл такъв, че дори като обновявам иконите на десктопа и това става доста мудно. Отварям някой браузър, а той стартира след половин минута. Сканирах отново с МВАМ, но нищо не беше открито. Всички сканирания с МВАМ ги правих с пълното сканиране. Съмнявам се, че има още нещо, което да причинява това бавене. Дефрагментирам с PerfectDisk 13, и почиствам с CCLeaner. Щях да дам лога от МВАМ, но се усетих късно, че съм сложил отметка в CCleaner-а да изтрива логовете. Надявам се да ми помогнете да открием проблема.

Компютъра е с Windows XP SP3, а това са параметрите му (ако са нужни):

 

Процесор  Intel Pentium 4, 3000 MHz (15 x 200)

Дънна платка   Asus P4P800 SE  (5 PCI, 1 AGP, 1 WiFi, 4 DDR DIMM, Audio, Gigabit LAN)

RAM памет   1024 MB  (PC3200 DDR SDRAM)

Хард диск 250GB Hitachi

Видео карта    ATI Radeon HD 3600 Series  (512 MB)

Ако е нужно още инфо кажете и ще го дам?

 

Edit: Сега пуснах отново сканиране с МВАМ и откри още една гадина:
 

 

Malwarebytes Anti-Malware 1.75.0.1300

www.malwarebytes.org
 
Версия на базата от данни: v2014.03.08.06
 
Windows XP Service Pack 3 x86 NTFS
Internet Explorer 6.0.2900.5512
USER :: PC [администратор]
 
08.3.2014 г. 17:53:00
mbam-log-2014-03-08 (17-53-00).txt
 
Тип сканиране: Пълно сканиране (C:\|D:\|)
Включени опции за сканиране: Памет | Автоматично зареждане | Системен регистър | Файлова система | Евристики/Допълнителни | Евристики/Shuriken | PUP | PUM
Изключени опции за сканиране: P2P
Сканирани обекти: 260551
Изминало време: 41 минута(и), 28 секунда(и)
 
Открити процеси в паметта: 0
(Не бяха открити зловредни обекти)
 
Открити модули в паметта: 0
(Не бяха открити зловредни обекти)
 
Открити ключове в системния регистър: 0
(Не бяха открити зловредни обекти)
 
Открити стойности в системния регистър: 0
(Не бяха открити зловредни обекти)
 
Открити информационни обекти в системния регистър: 1
HKLM\SOFTWARE\Microsoft\Security Center|UpdatesDisableNotify (PUM.Disabled.SecurityCenter) -> Лош: (1) Добър: (0) -> Поставен под карантина и поправен успешно.
 
Открити папки: 0
(Не бяха открити зловредни обекти)
 
Открити файлове: 0
(Не бяха открити зловредни обекти)
 
(край)
 

 


Въпрос за Windows 8 и Windows XP на един компютър с два хард диска?

01 March 2014 - 21:02

Значи днес реших да инсталирам Windows 8.1 на втория хард диск, който е 250 гигабайта разделен на три части. Едната част е 46 гига, където е сега 8-цата, и две са по 91 гига.! Windows XP SP3 ми е на другия хард диск, който е 160 гигабайта разделен на две. 45гига. за OS и останалите 110гига. за филми и музика. По време на инсталирането на 8-цата този 160 гигабайтов хард беше изключен т.е. бях му махнал и захранващия кабел, и кабела за данни. Въпроса ми е сега ако река да го включа отново какво ще стане при стартиране на компютъра? Преди бях с ХР-то и един Линукс, но нещо му се скапа видео драйвера, та за това реших да инсталирам 8-цата, която за учудване върви по-бързо и леко от ХР-то (явно е вече за преинстал., но както е да е. Това не е важно в момента). ЗА избор на OS при стартиране до като беше Линукса съм ползвал буут менюто от където избирам съответния хард, но сега като са два Windows-а не знам какво ще се получи. Надявам се, че ще ме насочите какво да направя, за да не оплескам нещо, че за първи път го правя това!


Проблем с TeamViewer 8

02 November 2013 - 16:23

След като се ъпдейтна до последната версия ми показва това:

 

3095bc519e9ee68b.jpg

 

 

f76c382e26bf32a4.jpg

 

Това, което показва го нямам!? Имам Avira Free Antivirus, а това, което показва мисля е за платената версия.

Има ли начин да се оправи този проблем? Пробвах с преинсталация на програмата (даже и с по-стара версия), но проблема си е същия!

Уиндоуса е ХР SP3 и е лицензен (мога да преинсталирам, но чак толкова крайна мярка ми се струва нелогична към момента)!


Въпрос за свързване на дъно MSI K9N NeoV2

24 October 2013 - 19:15

Донесоха ми това дъно, но не знам как да свържа малките кабелчета за Power бутона, Reset бутона, USB-тата и кабелчето за лампичките? Търсих с гугъл но все не намирам това, което ми трябва. Надявам се да ми помогнете с това начинание (всичко друго знам как се свързва)!


Търся безплатна програма за Re-Focus на снимки!

20 October 2013 - 12:04

Търсих до сега в гугъл, но все на платени програми попадам, пък и след тестването им се оказва, че правят всичко друго, но не и поправка на фокуса (говоря за съвсем леко не фокусирана снимка). Намерих и плъгин за Gimp но при опит за инсталирането му все излиза грешка. Кажете някоя безплатна програма (ако има такава) с която да опитам да поправя фокуса? Ето една примерна снимка на която искам да поправя фокуса: https://www.dropbox....86/P1140012.JPG