Прехвърляне към съдържание


bako_ttv

Регистриран на: 06 Dec 2009
Извън линия Активен: 19 Mar 2014 15:34

Мои коментари

В тема: Системата продължава да е бавна и след почистване с MBAM

17 March 2014 - 21:26

Така, значи забавих се няколко дни, за да видя какво се случва. С Process Explorer-а не се вижда изобщо натоварване. Забелязах обаче, че ми липсва драйвера на писачката т.е. в Device Manager-а има удивителна. Пробвах да я деинсталирам, и след рестарт тръгна да си се инсталира отново, но пак се показа удивителната. Свалих нов фърмуеър от официалния сайт на LG и го инсталирах през Safe Mode, след което рестартирах. Пак почна да инсталира писачката в нормален режим, но отново се появи удивителната. Бавенето след повторно дефрагментиране с PerfectDisk 13 остана само при обновяване на иконите. Забелязах обаче, че има два дълги реда с черни квадратчета, които до колкото знам са непреместваеми файлове. Не знам дали ще може да се оправи системата, но ако е наложително, не е проблем да преинсталирам.


В тема: Системата продължава да е бавна и след почистване с MBAM

09 March 2014 - 16:47

Ето го файла от Autoruns: Прикрепен файл  AutoRuns.rar   33.36К   2 Брой изтегляния


В тема: Системата продължава да е бавна и след почистване с MBAM

09 March 2014 - 14:29

Моля, дай дневник от първоначалното сканиране, след което се е появил проблемът.

Бях го написал в първия пост:

Щях да дам лога от МВАМ, но се усетих късно, че съм сложил отметка в CCleaner-а да изтрива логовете.

 

Има ли начин да го възстановя? И ако да, как?


В тема: Системата продължава да е бавна и след почистване с MBAM

09 March 2014 - 12:27

Даже под Safe Mode е малко по-бавна системата, защото не бачка видео драйвера. Ето шот с процесите:

4bbf44318a95dcc1.jpg

А това са под Safe Mode:

ce976d2ea13969ab.jpg


В тема: Въпрос за Windows 8 и Windows XP на един компютър с два хард диска?

03 March 2014 - 10:59

Просто свързах хард диска и компютъра тръгна направо с 8-цата. Вярно при първото стартиране след опит за вписване в 8-цата ми даде грешка свързана с хардуер и поиска рестарт, след което си тръгна нормално без проблеми. Сега обмислям варианта дали да оставя ХР-то или да форматирам дяла, за да го ползвам за музика, снимки или нещо друго. Това е общо взето. Рискувах и се получи, въпреки, че тая грешка ме шашна в първия момент.