Прехвърляне към съдържание


Снимка

проблем с lan интернет


  • Моля, влезте, за да отговорите
1 отговор по тази тема

#1 edd_boy

edd_boy

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1 мнения

Публикувано: 13 November 2007 - 12:55

така, накратко какъв е проблема.
Взех си чисто нов комп. За интернет доставчик си избрах CISbg.com !лан доставчик!.
Какъв е проблема... Връзката ми не е ограничена към трафик, 4 мбит в България, докато броузвам нямам никакъв проблем, дори да си сваля някоя мп3-ка н.п. , но в момента в който пусна да се сваля някой по-голям файл(например филм от арената) skype-а както си е логнат ми показва, че няма и-нет. Пускам browser-a и пиша гоогъл изписва ми че няма къннекшън?!?!? а в същото време филма си се сваля !?!?! Помислих, че филма може да зима всичката връзка и зададох ограничение на доунлоад-а на 1mbit(и по-малко) и мислех, че така ще се оправи, но уви. Филма продължава да се сваля, skype няма връзка, броузъра няма връзка. В момента в който спра филма и изчакам 1 минута скайпа се връзва и браузър-а отваря страници?!?!?! Просто такъв проблем не съм срещал досега и нз какво да правя?

#2 Златинов

Златинов

    Шаман

  • Потребители
  • ПипПипПипПипПипПип
  • 287 мнения
  • Пол:Мъж

Публикувано: 13 November 2007 - 16:47

Сигурен ли си, че ограничаваш достатъчно скоростта на теглене на филма? Пробвай съвсем малка скорост.

И с каква програма сваляш филма?
Snow igloo kicks ass




0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители