Прехвърляне към съдържание


Снимка

Проблем със звук

проблем

  • Моля, влезте, за да отговорите
3 отговора по тази тема

#1 benom

benom

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 2 мнения

Публикувано: 10 September 2017 - 15:15

Имам един проблем който много ме мъчи! Когато включа уредбата с лаптопа свири само едната тонколона .Пробвах някакви драйвъри ,рових се из опциите и пак нищо. Ако някой може да помогне ще съм много щастлив! Лаптопа е с Windows 8



#2 Edinzdravnoob

Edinzdravnoob

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 47 мнения

Публикувано: 10 September 2017 - 19:48

Здравей, провери случайно да не е изгоряла едната, защото и на мене ми се беше случило по този начин, проблем беше че кабела беше стопен, поздрави.



#3 benom

benom

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 2 мнения

Публикувано: 10 September 2017 - 23:55

Не е изгоряла . От телефона като  пусна свират и двете тонколони супер.



#4 Night_Raven

Night_Raven

    Subject Delta

  • Администратори
  • ПипПипПипПипПипПип
  • 22602 мнения
  • Пол:Мъж
  • Живущ в:Rapture (Русе)

Публикувано: 11 September 2017 - 09:01

Възможно е конекторът да не прави добър контакт в жака. Опитай да го завъртиш в някоя посока.

Също така е възможно и кабелът да е прекъснат някъде, така че опитай с друг. Освен ако не си използвал същия кабел и за връзката между аудио системата и телефона, тогава по всяка вероятност няма да е там проблемът.

Love is just a chemical, no matter the origin. We give it meaning by choice.
 


- Eleanor Lamb (BioShock 2)






Други теми с тагове проблем

0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители