Прехвърляне към съдържание


Снимка

Проблем между Android и youtube


  • Моля, влезте, за да отговорите
4 отговора по тази тема

#1 k0st4din

k0st4din

    Softvisia

  • Потребители
  • ПипПипПипПипПипПип
  • 1138 мнения
  • Пол:Мъж
  • Живущ в:Loading ... please wait
  • Интереси:Softvisia

Публикувано: 08 May 2017 - 20:35

Здравейте на всички.

От известно време попадам на някакъв много странен проблем с моя телефон.

Ето и проблема:

Имам регистрация в youtube, съответно съм си запазил в моята листа, някои песни, които ми допадат и ми е доста лесно да вляза, да си отворя папката на песните и да ги слушам (става на въпрос за видеоклипове на чужди автори).

Обаче от известно време, ми се появи проблем, който не знам как и откъде се появи - някои песни (не всички видео клипове), когато избера да ги слушам и ми се появява черен екран, като ми казва, че нямам достъп до този видеоклип. 

Отваряйки го през обикновен браузър на компютъра, нямам никакъв проблем.

Т.е едни вървят, други не тръгват, откъде може да е проблема?

Благодаря предварително на отзовалите се.

Прикрепен файл  Screenshot_2017-05-08-21-29-52-483.jpg   35.69К   1 Брой изтегляния



#2 Night_Raven

Night_Raven

    Subject Delta

  • Администратори
  • ПипПипПипПипПипПип
  • 22448 мнения
  • Пол:Мъж
  • Живущ в:Rapture (Русе)

Публикувано: 09 May 2017 - 11:00

Виж дали в насторйките на приложението не е включен ограничения режим (Restricted Mode). Не знам точно как е преведен в Андроид, защото го ползвам на английски.


Love is just a chemical, no matter the origin. We give it meaning by choice.

 

- Eleanor Lamb


#3 k0st4din

k0st4din

    Softvisia

  • Потребители
  • ПипПипПипПипПипПип
  • 1138 мнения
  • Пол:Мъж
  • Живущ в:Loading ... please wait
  • Интереси:Softvisia

Публикувано: 09 May 2017 - 11:27

Здравей, нищо не е включено.
Прикрепям и снимка.
Нищо не ми идва на ум, а се опитах да търся в Интернет за този проблем, но уви....
Прикрепен файл  Screenshot_2017-05-09-12-24-18-632.jpeg   91.22К   1 Брой изтегляния

#4 barbuncela

barbuncela

    Resident Evil

  • Потребители
  • ПипПипПипПипПипПип
  • 543 мнения
  • Пол:Жена
  • Живущ в:вкъщи,от време на време и на луната
  • Интереси:Интернет,компютри,електроника, книги,филми,мода,фитнес.пътувания!СЛАДОЛЕД!

Публикувано: 09 May 2017 - 11:48

Преди малко направих твоя експеримент! Не съм много сигурна но мисля, че има общо с авторски права... 

 

Бях се включила към Служебната безжична и налетях на такъв екран. После обаче пуснах нета от картата ми и клипа тръгна!

 

Пробвах три пъти все това! От картата ми върви, от служебната не иска... Нямам обяснение, но явно има нещо общо с IP адреса!??


Зад всеки прецакан компютър стои по един човек, който твърди, че нищо не е пипал по него.

Да се откажа от ХР ? Хайде бе! Шегувате ли се?!


#5 k0st4din

k0st4din

    Softvisia

  • Потребители
  • ПипПипПипПипПипПип
  • 1138 мнения
  • Пол:Мъж
  • Живущ в:Loading ... please wait
  • Интереси:Softvisia

Публикувано: 09 May 2017 - 12:46

Здравей, значи аз имам една карта и през нея не работи. Когато отида в нас и се включа на wifi, отново неще. Включвайки лаптопа на същото wifi, няма никакъв проблем. Това е така простотия, че нямам думи. То не само това ами ми казва, че видеото е блокирано за устройството.




0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители