Прехвърляне към съдържание


Снимка

Проблем с две фонетични подредби при писане в скайп!

Skype/Problem/Phonetic

  • Моля, влезте, за да отговорите
5 отговора по тази тема

#1 Sweet_Dreams

Sweet_Dreams

    Eternal Life

  • Потребители
  • ПипПипПипПипПипПип
  • 224 мнения
  • Пол:Мъж
  • Живущ в:последното време!
  • Интереси:Всичко,което може да се научи и приложи на практика!

Публикувано: 04 August 2014 - 19:50

Здравейте!

 

В момента пиша от същите тези фонетични клавиатурни подредби и нямам проблем,както се вижда!

 

Когато обаче отворя скайпа и започна да пиша се получава така - - - > òàò ,или ???

 

Мога ли да разреша този проблем по някакъв начин?

 

 

Благодаря на отговорилите предварително! :gentlemen:


Публикувано изображение

#2 Night_Raven

Night_Raven

    Subject Delta

  • Администратори
  • ПипПипПипПипПипПип
  • 23013 мнения
  • Пол:Мъж
  • Живущ в:Русе

Публикувано: 04 August 2014 - 19:53

Каква е операционната система? Какви са регионалните ѝ настройки? Коя е версията на Skype?

Love is just a chemical, no matter the origin. We give it meaning by choice.
 


- Eleanor Lamb (BioShock 2)


#3 Sweet_Dreams

Sweet_Dreams

    Eternal Life

  • Потребители
  • ПипПипПипПипПипПип
  • 224 мнения
  • Пол:Мъж
  • Живущ в:последното време!
  • Интереси:Всичко,което може да се научи и приложи на практика!

Публикувано: 04 August 2014 - 20:21



Каква е операционната система? Какви са регионалните ѝ настройки? Коя е версията на Skype?

 

По принцип съм с две операционни системи - XP и W7,но проблемната в момента е XP.

 

XP-то по принцип си беше на английски,но използвах този LIP пакет!

 

За писане използвах фонетиката на Илия Данков и фонетиката от този сайт.

 

Иначе скайп версията я смених вчера от 6.18.0.106 на версия 3.8.0.188.

 

 

П.П.

Не ме интересува,че XP-то вече е излезнало от поддръжка (зная го - От 8 април 2014 г) и че е по уязвимо на вируси и т.н. ,харесва ми и искам да си го ползвам въпреки това!

 

П.П. 2

А и тв тунера ми работи само на XP,защото само за него има драйвъри!


Публикувано изображение

#4 Night_Raven

Night_Raven

    Subject Delta

  • Администратори
  • ПипПипПипПипПипПип
  • 23013 мнения
  • Пол:Мъж
  • Живущ в:Русе

Публикувано: 04 August 2014 - 22:16

XP-то по принцип си беше на английски,но използвах този LIP пакет!

Това е по-старият езиков пакет. Има по-нов от него.

За писане използвах фонетиката на Илия Данков и фонетиката от този сайт.

А защо са ти две фонетични подредби?

Иначе скайп версията я смених вчера от 6.18.0.106 на версия 3.8.0.188.

Можеш да опиташ да върнеш отново 6.18, за проба.

П.П.
Не ме интересува,че XP-то вече е излезнало от поддръжка (зная го - От 8 април 2014 г) и че е по уязвимо на вируси и т.н. ,харесва ми и искам да си го ползвам въпреки това!

Това са му само част от проблемите.

И така и не каза какви са регионалните настройки.

Love is just a chemical, no matter the origin. We give it meaning by choice.
 


- Eleanor Lamb (BioShock 2)


#5 Sweet_Dreams

Sweet_Dreams

    Eternal Life

  • Потребители
  • ПипПипПипПипПипПип
  • 224 мнения
  • Пол:Мъж
  • Живущ в:последното време!
  • Интереси:Всичко,което може да се научи и приложи на практика!

Публикувано: 05 August 2014 - 11:22



 

 

 

Това е по-старият езиков пакет. Има по-нов от него.

 

Да,така е но по-новият не успя да се инсталира,стига до определено положение - до някакъв файл "CA8R" (говоря по спомен,може и да не се казва точно така,но мисля,че е нещо от рода) ,после се връща назад и казва,че не е възможно да се инсталира!

 

 

А защо са ти две фонетични подредби?

 

Едната я сложих,после допълнително,след като стана проблема с писането!

 

 

Можеш да опиташ да върнеш отново 6.18, за проба.

 

Да,ей сега ще пробвам и ще споделя!

 

 

Това са му само част от проблемите.

 

Зная че е така,но както споменах,имам драйвъри за тв тунера ми само на XP.

 

 

И така и не каза какви са регионалните настройки.

 

След малко ще направя един скрийншот,за да се види какво ми и изписва!


Публикувано изображение

#6 Sweet_Dreams

Sweet_Dreams

    Eternal Life

  • Потребители
  • ПипПипПипПипПипПип
  • 224 мнения
  • Пол:Мъж
  • Живущ в:последното време!
  • Интереси:Всичко,което може да се научи и приложи на практика!

Публикувано: 05 August 2014 - 12:33

Можеш да опиташ да върнеш отново 6.18, за проба.

 

Ей сега инсталирах версия 6.18 и нямам проблем със писането,всичко е наред!

 

 

И така и не каза какви са регионалните настройки.

 

ZjnF5Om.jpgCuDKPEx.jpg

 

6h74g8Y.jpg

 

Y0PggVc.jpg

 

vU9SLLf.jpg

 

69ziLET.jpg


Публикувано изображение




0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители