Прехвърляне към съдържание


Снимка

Даде ми Син Екран


  • Моля, влезте, за да отговорите
115 отговора по тази тема

#16 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 09 December 2013 - 18:27

В гаранция е още на 2 месеца е захранването знам че не е силно и не е кои знае какво но върши работа .. А и ако не се лъжа 2 3 пъти гасна тока ( тогава започнаха всички проблеми ) и от тогава се почна .. или ще го отворя или ще намеря друго да пробвам .. обаче си прав и аз съм забелязал че всеки път дъмп файловете са различни а и мен това ме съмнява че рязко се покачва температурата и за това да прави такива мизерии ... Вчера исках да го изпробвам и за 1-ви път не ми направи ядове бях отворил 8-10 бара в браузъра и цъках играта и не ми прави ядове погледнах температурата на видеото и на процесора и не беше кои знае колко висока 60 градуса беше и на процесора и на видеото ... Това стана след като инсталирах по старата версия на видео драйвера ми 13.09 ( даже и на амд програмата за автоматично  сканиране на драйвер ми намери този драйвер за видеото а не най-новия 13.11 което ме учуди ? ... Обаче започна друг проблем в игра ми сече .. като чели зацикля за секунда 



#17 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 09 December 2013 - 23:45

Защо ми се ресна компютъра ? и след това не се пусна екрана ? компютъра тръгна но монитора не светна ? след това го изключих пак го включих .. даде ми че е намерило ати картата и сата .. някакви и от долу ми изписа overclocking fail? освен това започна да ми губи интернет връзка дава ми жълтия удивителен долу на иконата ? 



#18 Night_Raven

Night_Raven

    Subject Delta

  • Администратори
  • ПипПипПипПипПипПип
  • 23051 мнения
  • Пол:Мъж
  • Живущ в:Русе

Публикувано: 13 December 2013 - 16:56

Има ли проблем все още или е разрешен? Ако има, моля, дай информация за компонентите (включително и захранването). Дай и снимка от HWMonitor като за начало.


Love is just a chemical, no matter the origin. We give it meaning by choice.
 


- Eleanor Lamb (BioShock 2)


#19 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 26 December 2013 - 20:07

Така проблема е решен обаче има едно друго нещо Всички ядове идваха от рамта .. защото процесора ми поддържа само 1333мхз а рамта ми е 1600мхг .. аз я задавах ръчно .. ддр3-1600мхз от биоса и ми правеше проблеми после пробвах да включа ХМП ни същия проблем сини екрани изключва се за 2-3 секунди .. Вече повече от 2 седмици съм с 1333мгх и нямам никакви проблеми но искам да си пусна рамта както си е по-подразбиране 1600мхз без проблеми .. Гледам казват че и5-2500к няма проблем с 1600мхз рам нищо че поддържа само до 1333.. Та мисълта ми е как да си я направя 1600мхз без да имам проблеми сини екрани изключвания и тем подобни ... 



#20 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 27 December 2013 - 02:26

Опоменете каква е хардуерната конфигурация на системата. От значение в случая са точния модел на процесора и дънната платка.

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#21 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 27 December 2013 - 14:01

Извинявам се .. Дъно p8z77-v lk .. Процесор i5-2500k .. memory 2x4GB Crucial 1600mhz ballistix tactical ако още нещо ви интересува моля кажете 



#22 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 27 December 2013 - 22:14

Да, процесорът не би трябвало да има проблеми при честота 1600MHz на RAM-паметта. Проблемът тук е, че системата става нестабилна дори при разрешаването на ХМP в BIOS. В случая, може да се наложи промяна стойностите на напрежението за RAM-паметта за да се стабилизира системата. Добра идея е също така съответната памет да бъде тествана посредством Memtest86+ при честота от 1333MHz. Какъв е моделът на захранващия блок?

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#23 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 28 December 2013 - 17:31

Не е от най-добрите ( слабо е  ) но би трябвало да не прави ядове  Fortron Fsp350-60apn 85+ .... пробвах с ХМП дава ми син екран после го настройвах автоматично дадох на manually зададох voltage timing frequency и не става пак син екран след това увеличих voltage на 1.55 ( дефаулт е 1.5 ) не стана след това пак на същия волтаж зададох по-големи тайминги 9-9-9-24 ( дефаулт са 8-8-8-24 ) и пак син екран .. някъде бях видял че са казали да пробвам на 1.65В ама мен ме е страх .. да не повредя рамта .. Би трябвало да го подкарам на 1600мгх дефаул всичко .. много хора са с 1600мхз с моя процесор даже има и много по-големи МГХ от 1600мгх с които нямат проблеми .... 



#24 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 29 December 2013 - 00:47

В случая, максималната мощност на захранването може и да представлява проблем. Каква е видеокартата на системата? Важното в случая е дали захранващият блок може да поддържа 35А по 12V линия при максимален товар. В случая, бих препоръчал да се извърши замерване на стойностите на напреженията, защото както казахте, подобни проблеми не би трябвало да има при нормални обстоятелства.

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#25 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 29 December 2013 - 03:00

Видео картата е Gigabyte radeon hd 7770 OC как мога да измеря за да видя дали захранването издържа и да не би то да прави ядове ? 



#26 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 29 December 2013 - 15:00

На теория, захранващият блок не би трябвало да изпитва каквито и да е било проблеми с тази конфигурация. Въпреки това, според мен е удачно да се замерят стойностите на напреженията посредством мултицет. Начинът е описан в тази тема.
Също така, като за начало, пуснете един тест на RAM-паметта посредством Memtest86+ при честота 1333МHz. Възможно е да има проблем със самата памет.

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#27 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 29 December 2013 - 22:05

Ясно но колко пъти да я пусна 6-7 ? И дали ако пусна мемтеста на 1333МГХ да сканира и не намери нищо а на 1600мгх ми прави ядове дали ще ги отрие на 1333 ( говоря за това че ако самата рам има проблем на 1600мгх дали когато съм на 1333мгх ще ми изкара проблема ) ???? 



#28 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 29 December 2013 - 23:55

Извинявам се за забавянето.

Пуснете софтуерът да работи минимум 4-6 часа. Целта на теста е да се разбере дали при сегашната работна честота, RAM-паметта работи коректно. Ако тук се забележат грешки, то много е вероятно те да са причината за нестабилността на системата.

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#29 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 30 December 2013 - 02:05

( нали програма се бутва ? ) Обаче само 1 път ли .. По-принцип съм чувал че се пуска 6-7 пъти ..  на много им е изкарвало грешка на 6-тото пускане на програмата 



#30 F0rb1dd3j

F0rb1dd3j

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 64 мнения

Публикувано: 30 December 2013 - 11:54

Цяла нощ беше пусната програмата .. 7 пасс-а и нито един ерор .. но го сканира на 1333мхз и 9-9-9-24(28 не помня ) ? Въпроса ми е има ли значение на колко МХз и тайминг е ? дали ако я направя дефаулт дето е 1600мхз 8-8-8-24 ? и я пусна дали ще има разлика или това няма значение ? 






0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители