Прехвърляне към съдържание


Снимка

Проблеми и съвети при работа със Skype/Скайп

Проблеми съвети дискусии

  • Моля, влезте, за да отговорите
728 отговора по тази тема

#721 Digimon

Digimon

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 706 мнения
  • Пол:Мъж

Публикувано: 16 December 2013 - 17:00

Струва ми се че полагаш напразни усилия.

Не знам, защо неще да се инсталира, но дори и да успееш, тази версия ще тие безполезна.

Във един друг форум четох, как представитела на скайп за България обяснява.

А именно, че Microsoft са закупили Skype и първото нещо което са направили е да обновят видео и аудио библеотеките.

От тогава започнаха проблемите със старите верси.Не можеш да проведеш един видео разговор.

Помня че беше препоръчал за по слаби компютри да се използва версия на скайпа 6.1.999.130.



#722 georgi711220

georgi711220

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 378 мнения

Публикувано: 16 December 2013 - 17:14

Струва ми се че полагаш напразни усилия.

Не знам, защо неще да се инсталира, но дори и да успееш, тази версия ще тие безполезна.

Във един друг форум четох, как представитела на скайп за България обяснява.

А именно, че Microsoft са закупили Skype и първото нещо което са направили е да обновят видео и аудио библеотеките.

От тогава започнаха проблемите със старите верси.Не можеш да проведеш един видео разговор.

Помня че беше препоръчал за по слаби компютри да се използва версия на скайпа 6.1.999.130.

Той стария скайп се инсталира, но не се стартира. Само върти, върти и не може. А новите версии са претрупани и не ми харесват.



#723 Иван

Иван

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 19 мнения
  • Пол:Мъж

Публикувано: 16 December 2013 - 18:39

Значи първо правиш запис до 3 минути после спираш записа и го пращаш на абоната който не е на линия на тебе излиза синьо квадратче с стрелка че си пратил видео съобщение но вдясно се получава едно малко въртящо се кръгче и съобщението не се получава от другия абонат след като влезе в скайп.А трябва като влезе на линия даго получи и даго гледа след като го отвори но уви не се получава.

Здравейте, малко късно се включвам в темата, но моят проблем е абсолютно същият като тук цитирания. С Уин. 7 съм и споследна версия на Скайп. Абоната с когото искам да си разменяме видео съобщения на същата ОС и Скайп прави видео запис и ми го праща. Аз го получавам и го гледам без проблем. Аз обаче(виж цитата)! Пробвал съм и с друг акаунт от същата машина-пак не ще. Доста поизчетох и тук:I can receive video messages but can not send - Skype Community Няма оправия. Даже преинсталирах и Уина на компа,Скайпа и пак същото. Давайте съвети.Благодарности за всички отзовали се.



#724 abracadabra

abracadabra

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 996 мнения
  • Пол:Мъж

Публикувано: 21 January 2014 - 18:12

Здравейте, със Скайп 5.0.0.152. съм, и се появи проблем с добавяне на абонат. Даден ми е скайп име и е сигурно че има такъв  и не бъркам, но ми изписва че няма такъв абонат. И не мога да го добавя. Но, пък като другия ми поиска да го добавя, -стана. Имате ли идея защо се получи този проблем? Преди нова година бях добавял и стана. А сега не се получи и не мога до добавям абонати. Иначе си работи програмата.


УСПЕХ!!!  "Злото е безсилно, когато Доброто е Безстрашно!" 


#725 abracadabra

abracadabra

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 996 мнения
  • Пол:Мъж

Публикувано: 22 January 2014 - 16:00

И, още по темата научих че Content Advisor в Интернет Експлорер-а, трябвало да се изключи. По този начин (намерих в гугъл нещо на английски и го снимах), ето: Прикрепен файл  Content Advisor.jpg   281.08К   1 Брой изтегляния Но, не можах да изтрия регистъра. Но, пък от палката в лявата част стана... Изтрих цялата папка Ratings. Ето на снимката: Прикрепен файл  3.jpg   365.64К   0 Брой изтегляния Сега, май не е от Content Advisor-а, или пък не мога да го изключа...

Има ли мнения? Ще се радвам за съвет. :look:


УСПЕХ!!!  "Злото е безсилно, когато Доброто е Безстрашно!" 


#726 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 23 January 2014 - 13:43

Относно Skype - в момента се сещам да опитате да добавите абонат през Skype от друга система. По този начин ще се установи дали проблемът е в самия акаунт или е ограничен само при Вашата система. Ако се окаже вторият вариант, то Ви съветвам да проверите дали няма някаква промяна в настройките на софтуера. Препоръчвам да възстановите временно първоначалните настройки на Privacy. Проверете дали е маркиран checkbox-а пред следната опция:

  • Tools > Options > Advanced > Connection > "Use port 80 and 443 as alternatives for incoming connections"

Може да опитате да възстановите първоначалните настройки на Internet Options.

Content Advisor би попречил, само и единствено, ако е активиран. Редактирането на регистратурата не трябва да се прави с лека ръка. В случая сте изтрили subkey, който не би трябвало да се премахва. Опитали сте се също така да премахнете Default стойността, въпреки, че в инструкциите става въпрос за Value Name = "Key".


"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#727 abracadabra

abracadabra

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 996 мнения
  • Пол:Мъж

Публикувано: 23 January 2014 - 17:13

Здравейте, но по този начин стана. Както бях изтрил папка Ratings. Направих го и на другия компютър, защото проработи при първия. И сега няма проблем и при двата компютъра. Мога да добавя нов абонат. Не разбирам точно какво бих могъл да направя с операционната система така, но засега нямам проблем с компютрите след триенето на тази папка. Скайпа си работи. Уиндоуса също...


УСПЕХ!!!  "Злото е безсилно, когато Доброто е Безстрашно!" 


#728 s.feradov

s.feradov

    Потребител

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1603 мнения
  • Пол:Мъж

Публикувано: 23 January 2014 - 18:58

В пост номер 725 казвате, че изтриването на съответния ключ не е помогнало. В последния си коментар твърдите обратното. Явно проблемът се е разрешил впоследствие.

Явно сте активирали Content Advisor по някаква причина. При изтриването на ключа Ratings се изтриват всички въведени настройки относно съдържанието, чието визуализиране се позволява/забранява. Допълнително, идеята зад този метод е изтриването на точно този елемент "Key" тъй като в него се съдържа информацията за supervisor password.

Като цяло, изказването ми целеше да обясни, че не трябва да се изтриват ключове от регистратурата без да се знае какви може да са последиците, дори и системата да работи стабилно след това. Ако използвахте точно този Content Advisor и изтриете този ключ, щеше да се наложи отново да задавате необходимите настройки.

Радвам се, че проблемът е разрешен.

"There isn't a person anywhere who isn't capable of doing more than he thinks he can." - Henry Ford


#729 abracadabra

abracadabra

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 996 мнения
  • Пол:Мъж

Публикувано: 24 January 2014 - 14:26

Да, Благодаря. След изтриването и последващ рестарт, май стана. А поста 725, го бях писал мисля че  преди рестарта... - Моя грешка. Винаги се старая да обясня точно за да ми се помогне ама тоя път... -нещо не съм догледал.  Важното е че проблемът е разрешен и сега си работят скайповете и на двата компютъра...  Както и научих за  Content Advisor-а. Дано да е полезна темата и на други.

Благодаря още веднъж! 


УСПЕХ!!!  "Злото е безсилно, когато Доброто е Безстрашно!" 





0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители