Прехвърляне към съдържание


Снимка

Проблем с торентите!


  • Моля, влезте, за да отговорите
11 отговора по тази тема

#1 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 18 February 2010 - 17:27

Здравейте.
Проблемът е следният: не мога да свалям никакви файлове от тракерите. След като задам къде желая да бъде запазен даден файл, изтеглянето му не започва - стои си на 0 % и не може да осъществи връзка със сийдърите. За сваляне на торенти в момента използвам uTorrent 2.0. Съмнявам се проблемът да е във файъруола, тъй като едно от изключенията там е конфигурирано именно за тази програма. Интересното е, че мога да сийдвам. Пробвах и да сваля нещо с Опера, но отново не се получи - твърдо 0 % прогрес и никаква връзка. Подобен проблем не съм имал никога, но ето че се появи вчера ... Иначе скоростта на интернета си е нормална и просто не знам къде е проблемът.
Надявам се да помогнете. Благодаря предварително.

#2 Sten

Sten

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1092 мнения
  • Пол:Мъж

Публикувано: 18 February 2010 - 17:52

Предполагам,че имаш една червена иконка долу в лентата за състоянието на програмата. Като я посочиш с мишката - показва ли се някакво съобщение - например,че нещо не е настроено както трябва?

PC1: Asrock FM2A88X+; 2x4 GB DDR3 1600 A-Data; A10 6700 HD8670D; CM Silent Pro M520; Intel SSD 120 GB; Enermax Fulmo ST; Dell U2713hm

PC2: MSI 880GMA-E45; 2x1 GB DDR3 1333; Phenom II X2 550; FSP Hexa 400 W; 500 GB Hitachi; CM Elite 360; LG L1932 P + Philips 26"


#3 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 18 February 2010 - 18:00

Никога не съм виждал да е червена: или е жълта (no incoming connections), или е зелена (всичко е ОК). Но дори и при зелен статус отново не може да сваля ... :(

#4 Sten

Sten

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1092 мнения
  • Пол:Мъж

Публикувано: 18 February 2010 - 18:42

Това последната версия на програмата ли е? Имам предвид точно тази версия работила ли е преди при теб? Пробвай с някоя различна програма...

PC1: Asrock FM2A88X+; 2x4 GB DDR3 1600 A-Data; A10 6700 HD8670D; CM Silent Pro M520; Intel SSD 120 GB; Enermax Fulmo ST; Dell U2713hm

PC2: MSI 880GMA-E45; 2x1 GB DDR3 1333; Phenom II X2 550; FSP Hexa 400 W; 500 GB Hitachi; CM Elite 360; LG L1932 P + Philips 26"


#5 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 18 February 2010 - 18:48

Когато се появи проблема, бях с 1.8.6 версия. След това сложих най-новата 2.0, но проблемът остана. Както казах и по-горе, пробвах да тегля И с Опера, но отново не се получи. Мога да пробвам и с Биткомет, но едва ли ще има някаква разлика. А и uTorrent е къде къде по-лека програма и затова я предпочитам пред останалите.

#6 Sten

Sten

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1092 мнения
  • Пол:Мъж

Публикувано: 18 February 2010 - 19:39

Предполагам,че си пробвал да теглиш от различни места. Просто засега не се сещам нищо друго...

PC1: Asrock FM2A88X+; 2x4 GB DDR3 1600 A-Data; A10 6700 HD8670D; CM Silent Pro M520; Intel SSD 120 GB; Enermax Fulmo ST; Dell U2713hm

PC2: MSI 880GMA-E45; 2x1 GB DDR3 1333; Phenom II X2 550; FSP Hexa 400 W; 500 GB Hitachi; CM Elite 360; LG L1932 P + Philips 26"


#7 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 18 February 2010 - 19:46

Мне ... от Замунда се опитвам, пробвах с 3 различни торента и все едно и също. Даже с филм от топ 10 пробвах, където сийда е огромен, но уви - не зацепва. Показва в скоби общия брой на всички сийдъри и лийчъри, но тези, към които се предполага да се закача и да почна да дърпам, си остават 0 ...

#8 Sten

Sten

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1092 мнения
  • Пол:Мъж

Публикувано: 18 February 2010 - 19:51

Ами пробвай друг сайт,ако вече не си го направил - може при тях да има проблем.

PC1: Asrock FM2A88X+; 2x4 GB DDR3 1600 A-Data; A10 6700 HD8670D; CM Silent Pro M520; Intel SSD 120 GB; Enermax Fulmo ST; Dell U2713hm

PC2: MSI 880GMA-E45; 2x1 GB DDR3 1333; Phenom II X2 550; FSP Hexa 400 W; 500 GB Hitachi; CM Elite 360; LG L1932 P + Philips 26"


#9 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 18 February 2010 - 20:48

100 % не е при тях. Един приятел си изтегли торента, който се опитах снощи да сваля, без проблеми.

ЛОЛ! Оказа се, че не мога да свалям торенти само от Замунда. От другите тракери нямам никакви проблеми. Странно ...

#10 B-boy/StyLe/

B-boy/StyLe/

    FFreestyleRR

  • Глобални модератори
  • ПипПипПипПипПипПип
  • 1489 мнения
  • Пол:Мъж
  • Живущ в:Electric City

Публикувано: 18 February 2010 - 21:38

100 % не е при тях. Един приятел си изтегли торента, който се опитах снощи да сваля, без проблеми.

ЛОЛ! Оказа се, че не мога да свалям торенти само от Замунда. От другите тракери нямам никакви проблеми. Странно ...


Да не са те изключили от тракера... ? :)

#11 The_Doctor

The_Doctor

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 36 мнения

Публикувано: 19 February 2010 - 14:34

Да не са те изключили от тракера... ? :)

Не ...

#12 darco

darco

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 296 мнения

Публикувано: 19 February 2010 - 15:03

Пробвай като добавиш торента и не иска да сваля , да го стопираш.След което да го пуснеш пак.Не самата програма а торент файла който си добавил да се сваля.Стоп .... Старт.




0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители