Прехвърляне към съдържание


Снимка

проблем с ъпдейтнати драйвери


  • Please log in to reply
27 отговора по тази тема

#16 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 13:10

Дай шот от тази страница. Със Windows 7 ли си.

Публикувано изображение

#17 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 13:45

c XP съм не мога да дам снимка.. иначе да това ми го изкарва обаче няма нетуорк адаптери в менюто... на какво може да се дължи това?

под monitors имам "други устройства" с под меню other PCI bridge device i na details ima PCI\VEN_10De... и така нататък доста дълго име

#18 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 14:11

Много удължихме темата а все още сме до никъде. Защо не можеш да дадеш никаква снимка. Ако имаш проблем със направата на шот, ето полезна тема: http://forums.softvi...е-да-го-качите/ .
Искам да ти предложа друго. Значи тук във сайта има една много хубава програма. Казва се Aida64. Платена е но има 30 дневен пробен период.Във твоя случай ще ти помогне. Изтегли я и си я инсталирай. След като приключиш можеш да я деинсталираш. След като си я инсталирал я отваряш и намираш във дясната половина компютар и кликаш върху него. След това клик върху обща информация. Като зареди страницата скролирай надолу докато видиш да пише мрежова карта. Срещу нея трябва да има син надпис. Кликни върху него и избери изтегляне на драйвери. Ще те отведе до сайта на производителя на твоята мрежова карта и ще ти предложи най новите драйвери .Просто си ги изтегли и си ги инсталирай. Успех.

#19 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 14:24

ами снимката дори и да я направя няма как да я прехвърля от компютара на лаптопа за да я кача тук... иначе ще пробвам с Айда да видим какво ще скалъпя.. ааааа всъщност аз като не мога да се свържа с интернет как ще ме прехвърли в сайта от който трябва да изтегля драйвърите...

#20 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 14:33

Извинявам се, съвсем бях забравил. Да започваме отначало. Във Device Menager-a трябва да имаш жълт или жълти въпросителни.Как се казват.

#21 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 14:47

така с айда съм вече влизам вътре компютър->обща инфо> мрежа> мрежова карта обаче е черен надписа... и не може да се цъкне на него пише точно WAN(PPP/SLIP)Interface (10.1[trial version])

ами аз бях збаравил че имам мобилен интернет който свързах към компютара и сега за момента имам интернет и с айда мога да работя но...

#22 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 14:53

А жълти въпросителни имаш ли във Devise Menager-a. Щото ако се окаже че нямаш, просто започвам да си мисля че мрежовата ти карта е изгоряла. Това е само предположение.

#23 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 15:06

ами нямам въпросителни... ами преди пак се беше получило така... носих го да го преинсталират и се оправи... обаче не ми се дават пак 30 лева за глупости... ;д
мъча се да кача снимка обаче нещо не става...

#24 Галина Камбурова

Галина Камбурова

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 1 Мнения:

Публикувано: 26 February 2012 - 15:10

ахх не може да се качи снимката

#25 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 15:13

Не разбрах къде е снимката? Тук намерих накакви драйвери за твоя модел, виж ги дали ще ти свършат работа.

http://dox.bg/files/dw?a=5ea4bec8ee

http://dox.bg/files/dw?a=f7e8788f4c

#26 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 15:32

ей сега ще ги изпробвам

инсталирах ги рестартирах компютъра и нищо... пак не ми показва доло компютарчетата

ако инсталирам мрежа не би ли се получило нещо ....

като инсталирам мобилния интернет той тръгва

#27 ba4o_kiro

ba4o_kiro

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 580 Мнения:
  • Пол:Мъж
  • Живущ в:Попово

Публикувано: 26 February 2012 - 16:11

като инсталирам мобилния интернет той тръгва


Да де ама той не минава през мрежовата ти карта. Връзката я правиш през USB порта нали.



ами нямам въпросителни... ами преди пак се беше получило така...


Щом няма въпросителна за мен означава че мрежовата ти карта е заминала. Само да споделя че една допълнителна карта струва около 12 лева.Възможно е предният път да са ти я сменили. Аз предлагам да изчакаме да се включи някой по компетентен. Все пак повече глави мислят по добре.

#28 Антонио Камбуров

Антонио Камбуров

    Потребител

  • Потребители
  • ПипПипПипПипПипПип
  • 14 Мнения:

Публикувано: 26 February 2012 - 16:19

ами ще видим... мерси все пак да се надяваме че не е изгоряла... :S дано да има и някой който да е бил с моят проблем...




0 потребители четат тази тема

0 регистрирани потребители, 0 гости и 0 анонимни потребители